Qnax - Telefones de Atendimento com Intermitência – Detalhes do incidente

Todos os sistemas operacionais

Telefones de Atendimento com Intermitência

Resolvido
Desempenho degradado
Começou em há mais de 3 anosDurado 16 minutos

Afetado

Plataforma Qnax

Desempenho degradado undefined 5:10 PM para 5:27 PM

Telefones de Atendimento

Desempenho degradado undefined 5:10 PM para 5:27 PM

Atualizações
  • Resolvido
    Resolvido

    A equipe técnica efetuou os reparos necessários no sistema.

    Este problema está agora resolvido e o serviço voltou ao normal em 21-OUT-2020 14:20 Hora Local do Site.

  • Identificado
    Identificado

    A equipe técnica efetuou os reparos necessários no sistema.

    Este problema está agora resolvido e o serviço voltou ao normal em 21-OUT-2020 14:20 Hora Local do Site.

  • Investigando
    Investigando

    Problemas em nossa central de atendimento por telefone.

    Problema detectado as 13:55.

    Nossos técnicos já estão trabalhando na correção.