Qnax - Indisponibilidade no painel de Gerencia Cloud | VPS – Detalhes do incidente

Todos os sistemas operacionais

Indisponibilidade no painel de Gerencia Cloud | VPS

Resolvido
Desempenho degradado
Começou em há mais de 3 anosDurado cerca de 3 horas

Afetado

Plataforma Qnax

Desempenho degradado undefined 3:01 PM para 5:50 PM

Central do Cliente

Desempenho degradado undefined 3:01 PM para 5:50 PM

Atualizações
  • Resolvido
    Resolvido

    Ocorrência finalizada.!

    Todos os serviços verificados e operando normalmente.

  • Monitoramento
    Monitoramento

    **Correção realizada.

    O sistema já está disponível novamente. ** Estaremos finalizando os ajustes, e monitorando nas próximas horas.

  • Investigando
    Investigando

    Nosso ferramenta de gerencia dos servidores Cloud e VPS (Painel do Cloud), está indisponível.

    Obs: Esta indisponibilidade no Painel não afeta o funcionamento dos servidores.

    Nosso time de analista já estão trabalhando na verificação e correção do problema.

    Ainda não temos um tempo estimado de correção.

    Estaremos postando novas informações assim que evoluir a verificação.