Qnax - Problemas em rotas para operadoras Algar e Embratel – Detalhes do incidente

Todos os sistemas operacionais

Problemas em rotas para operadoras Algar e Embratel

Resolvido
Desempenho degradado
Começou em há mais de 3 anosDurado cerca de 1 hora

Afetado

Data Center

Desempenho degradado undefined 1:34 AM para 2:25 AM

QNAX.SP3

Desempenho degradado undefined 1:34 AM para 2:25 AM

QNAX.SP2

Desempenho degradado undefined 1:34 AM para 2:25 AM

Serviços

Desempenho degradado undefined 1:34 AM para 2:25 AM

VPS

Desempenho degradado undefined 1:34 AM para 2:25 AM

Cloud Server

Desempenho degradado undefined 1:34 AM para 2:25 AM

Atualizações
  • Resolvido
    Resolvido

    ATUALIZAÇÃO:

    Esse incidente encontra-se resolvido e o serviço voltou ao normal.

  • Identificado
    Identificado

    Foi localizado a origem do problema na propagação de rotas.

    A correção já foi aplicada e normalizado o encaminhamento do tráfego.

    Neste momento estamos monitorando.

  • Investigando
    Investigando

    Detectamos um problema de propagação de rotas, para alguns operadoras no Brasil.

    Isto está gerando aumento no tempo de resposta e intermitência nos serviços.

    Nossos técnicos já estão trabalhando na identificação do problema.