Qnax - Instabilidade no roteamento – Detalhes do incidente

Todos os sistemas operacionais

Instabilidade no roteamento

Resolvido
Parcialmente indisponível
Começou em há mais de 3 anosDurado 40 minutos

Afetado

Data Center

Parcialmente indisponível undefined 9:06 PM para 9:46 PM

QNAX.SP3

Parcialmente indisponível undefined 9:06 PM para 9:46 PM

QNAX.SP2

Parcialmente indisponível undefined 9:06 PM para 9:46 PM

Serviços

Parcialmente indisponível undefined 9:06 PM para 9:46 PM

VPS

Parcialmente indisponível undefined 9:06 PM para 9:46 PM

Cloud Server

Parcialmente indisponível undefined 9:06 PM para 9:46 PM

Atualizações
  • Resolvido
    Resolvido

    Correção finalizada!

  • Monitoramento
    Monitoramento

    Atualizamos as sessões de roteamento e a instabilidade foi resolvida.

    Estamos monitorando.

  • Identificado
    Identificado

    Estamos tendo instabilidades para algumas rotas. Nossa equipe já está trabalhando na ocorrência.