Qnax - Problemas de roteamento detectado – Detalhes do incidente

Todos os sistemas operacionais

Problemas de roteamento detectado

Resolvido
Operacional
Começou em há cerca de 3 anosDurado 38 minutos

Afetado

Serviços

Operacional undefined 5:30 AM para 6:08 AM

VPS

Operacional undefined 5:30 AM para 6:08 AM

Cloud Server

Operacional undefined 5:30 AM para 6:08 AM

Servidor Dedicado

Operacional undefined 5:30 AM para 6:08 AM

Plataforma Qnax

Operacional undefined 5:30 AM para 6:08 AM

Website

Operacional undefined 5:30 AM para 6:08 AM

Atualizações
  • Resolvido
    Atualizar

    Correção finalizada. Todos os serviços operando normalmente.

  • Resolvido
    Resolvido

    Nosso centro de monitoramento registrou uma intermitência em nossa rede, nossa equipe já foi acionada e esta realizando a verificação.