Qnax - Atendimento por Telefone – Detalhes do incidente

Todos os sistemas operacionais

Atendimento por Telefone

Resolvido
Operacional
Começou em há cerca de 3 anosDurado cerca de 20 horas

Afetado

Plataforma Qnax

Operacional undefined 2:40 PM para 10:44 AM

Telefones de Atendimento

Operacional undefined 2:40 PM para 10:44 AM

Atualizações
  • Resolvido
    Resolvido

    Este problema foi resolvido e o serviço voltou ao normal a partir de 13-MAI-2021 22:00, hora local do site.

  • Investigando
    Investigando

    Estamos com instabilidade em nossa central de atendimento por telefone.

    Nossa equipe já está realizando as verificações. Algumas ligações não estão sendo completadas.

    Solicitamos que utilize os meios de comunicação por:

    Chat, Helpdesk E-mail