Qnax - Oscilação da Rede em SP3 – Detalhes do incidente

Todos os sistemas operacionais

Oscilação da Rede em SP3

Resolvido
Operacional
Começou em há cerca de 3 anosDurado cerca de 2 horas

Afetado

Data Center

Operacional undefined 7:05 AM para 9:28 AM

QNAX.SP3

Operacional undefined 7:05 AM para 9:28 AM

Serviços

Operacional undefined 7:05 AM para 9:28 AM

VPS

Operacional undefined 7:05 AM para 9:28 AM

Cloud Server

Operacional undefined 7:05 AM para 9:28 AM

Servidor Dedicado

Operacional undefined 7:05 AM para 9:28 AM

Atualizações
  • Resolvido
    Resolvido

    A Equipe QNAX descobriram uma falha de energia painéis RPP-23254 e RPP-23264, circuitos 29 e 30, ocasionando instabilidade no sistema, e reinicialização de alguns servidores e Switchs.

    Os técnicos do IBX estão investigando o problema.

    Todos os serviços estão operando normalmente, desde as 4:02.

    Estamos finalizando este incidente, mas a equipe continuará o monitoramento e verificação de toda causa raiz.

  • Monitoramento
    Monitoramento

    A equipe encontrou a origem do problema e foi solucionado.!

    Estamos monitorando para ter certeza a estabilidade de toda a rede.

  • Investigando
    Investigando

    A Equipe do IBX da QNAX reporta uma oscilação de REDE no Data Center em SP3.

    Os Técnicos do IBX estão atualmente investigando.