Qnax - Instabilidade na rede de SP3 – Detalhes do incidente

Todos os sistemas operacionais

Instabilidade na rede de SP3

Resolvido
Operacional
Começou em há quase 3 anosDurado cerca de 3 horas

Afetado

Data Center

Operacional undefined 3:46 PM para 7:10 PM

QNAX.SP3

Operacional undefined 3:46 PM para 7:10 PM

Serviços

Operacional undefined 3:46 PM para 7:10 PM

VPS

Operacional undefined 3:46 PM para 7:10 PM

Cloud Server

Operacional undefined 3:46 PM para 7:10 PM

Cloud Trader

Operacional undefined 3:46 PM para 7:10 PM

Atualizações
  • Resolvido
    Resolvido

    Correção finalizada.

    Toda a operação do Data Center SP3, está normalizado.

  • Identificado
    Identificado

    Tivemos um rompimento de fibra, entre os Data Center SP3 e SP2.

    No momento toda a operação está funcionando sobre nossa rede de backup. Não é esperado novas quedas poderem pode ocorrer oscilações.

    Caso esteja com problemas no acesso ao seu serviço por favor entre em contato com nossa equipe de suporte através da central do cliente.