Qnax - Instabilidade detectada na rede em AS3 – Detalhes do incidente

Todos os sistemas operacionais

Instabilidade detectada na rede em AS3

Resolvido
Operacional
Começou em há cerca de 2 anosDurado cerca de 1 hora

Afetado

Data Center

Operacional undefined 4:16 PM para 5:40 PM

QNAX.SP3

Operacional undefined 4:16 PM para 5:40 PM

Serviços

Operacional undefined 4:16 PM para 5:40 PM

VPS

Operacional undefined 4:16 PM para 5:40 PM

Cloud Server

Operacional undefined 4:16 PM para 5:40 PM

Atualizações
  • Resolvido
    Resolvido

    Identificamos o problema e foi corrigido.

    Um de nossos switch de distribuição do Rack 16A apresentou instabilidade gerando duplicação de pacotes na rede. Realizamos os procedimentos e o problema foi corrigido.

    Estaremos em análise com o fabricante do switch levantando mais informações a fim de entender mais a fundo  causa raiz.

    Ocorrência interna: N187871-M5

  • Identificado
    Identificado

    Detectamos uma limitação de tráfego em 5 Nodes de nossa plataforma de virtualização.

    Nossa equipe já está trabalhando na verificação para correção.